View Issue Details

IDProjectCategoryView StatusLast Update
0022617mantisbtcode cleanuppublic2017-04-01 00:13
Reporteratrol Assigned Toatrol  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionfixed 
Target Version2.3.0Fixed in Version2.3.0 
Summary0022617: Unneeded CSS file calendar-blue.css
Description

calendar-blue.css is no longer needed since we use no longer jscalendar

TagsNo tags attached.

Relationships

related to 0020040 closedsyncguru Replace jscalendar by a newer widget 

Activities

There are no notes attached to this issue.

Related Changesets

MantisBT: master a5c05e0c

2017-03-30 15:37:48

atrol

Details Diff
Remove unneeded CSS file

Fixes 0022617
Affected Issues
0022617
rm - css/calendar-blue.css Diff File