View Issue Details

IDProjectCategoryView StatusLast Update
0022166mantisbtmarkdownpublic2017-01-22 17:07
Reporterdregad Assigned Toatrol  
PrioritynormalSeveritytweakReproducibilityalways
Status closedResolutionduplicate 
Product Version2.1.0 
Summary0022166: Markdown: quoted text is too big
Description

Currently quoted text is much bigger than regular text, see attached screenshot (from 0022113:0055049).

IMO the font size should be the same as regular text.

TagsNo tags attached.

Relationships

duplicate of 0022164 closedjoel Font for quoted string in markdown is too large 

Activities

dregad

dregad

2017-01-11 06:39

developer  

screenshot-20170111-1233.png (3,659 bytes)   
screenshot-20170111-1233.png (3,659 bytes)   
atrol

atrol

2017-01-11 06:49

developer   ~0055050

Last edited: 2017-01-11 06:49

@dregad, feel free to remove the issue.

dregad

dregad

2017-01-11 07:15

developer   ~0055053

Strange I didn't see Victor's issue, must have been some caching issue.