View Issue Details

IDProjectCategoryView StatusLast Update
0021622mantisbtadministrationpublic2016-08-28 01:11
Reportersyncguru Assigned Tosyncguru  
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionfixed 
Product Version2.0.0-beta.1 
Target Version2.0.0-beta.2Fixed in Version2.0.0-beta.2 
Summary0021622: Alert messages are not styled correctly
Description

We still have three spots in the code where the old css class "important-msg" is still in use. See attached images for examples of how it looks like now.

TagsNo tags attached.

Activities

Related Changesets

MantisBT: master 44bb87ce

2016-08-16 23:34:44

syncguru


Committer: dregad Details Diff
Fix styling of alert message boxes

Fixes 0021622
Affected Issues
0021622
mod - admin/email_queue.php Diff File
mod - manage_proj_create_page.php Diff File
mod - verify.php Diff File