Released 2018-10-16

Maintenance release for 2.17.x series.

0024814: [security] CVE-2018-17783: XSS in manage_filter_edit_page.php (atrol)
0024813: [security] CVE-2018-17782: XSS in manage_filter_page.php (atrol)
2 issues View Issues