Released 2018-09-04

Maintenance release for 2.16.x series.

0024647: [security] CVE-2018-14895: XSS in bug_actiongroup.php (atrol)
1 issue View Issues