Released 2018-02-07

Security release for 1.3.x series.

0023918: [security] CVE-2018-6403: XSS in adm_config_report.php 'value' parameter (dregad)
1 issue View Issues